Error missing dependency phpzend-abi

error missing dependency phpzend-abi

Finished Dependency Resolution Error: Package: php-pecl-redis-2.2.8-1.el7.x86_64 (epel) Requires: php(zend-abi) = 20100525-64. I am not able to do yum update. I am getting dependencies issues. I also tried to install php 8 and getting the same error. Finished Dependency Resolution Error: Package: php-ioncube-loader-10.3.8-1.el6.remi.5.6.x86_64 (remi-php56) Requires: php(zend-abi).

youtube video

Erro ClassNotFoundException no Java - [SOLUÇÃO] error missing dependency phpzend-abi

0 Comments

Leave a Comment