Error missing dependency php-zend-abi

error missing dependency php-zend-abi

Finished Dependency Resolution Error: Package: php70u-phalcon-3.4.0-2.ius.el7.centos.x86_64 (phalcon_stable) Requires: php(zend-abi). I have an issue when trying to update the centos 7 packages, yum update, Processing Dependency: php(zend-abi) = 20131226-64 for package. Error: Package: php-gd-8.1.6-1.el7.remi.x86_64 (remi-php81) Requires: libgd.so.103()(64bit). Missing dependency is in the remi-safe.

Error missing dependency php-zend-abi - commit error

7 3 7 4 4 5

Thematic video

Zend Framework 2 - Installing in Windows

1 Comments

Leave a Comment